当前位置: 首页 > Linux, 工作 > 正文

Failure [INSTALL_FAILED_OLDER_SDK]

打开源码目录下的AndroidManifest.xml文件,然后注释掉或者删除掉这行:

<uses-sdk android:minSdkVersion=”9″ />

再重新编译,就能安装到低版本的系统上运行了

本文固定链接: http://www.chenruixuan.com/archives/380.html | 天宝寺||陈瑞轩

该日志由 陈瑞轩 于2014年06月20日发表在 Linux, 工作 分类下, 你可以发表评论,并在保留原文地址及作者的情况下引用到你的网站或博客。
原创文章转载请注明: Failure [INSTALL_FAILED_OLDER_SDK] | 天宝寺||陈瑞轩
关键字:
【上一篇】
【下一篇】

Failure [INSTALL_FAILED_OLDER_SDK]:等您坐沙发呢!

发表评论

快捷键:Ctrl+Enter